#1 RE: ladedruck aan von Speedboy20v 29.05.2012 14:08

Hi,
hab folgendes problem und zwar mein motor (aan) baut sobald er betriebstemperatur hat nur noch einen
ladedruck von 0,6 bar auf.
wenn er kalt ist dreht er ohne probleme auf 1,4 bar ladedruck hoch.
sonst kein rückeln, kein zuckeln nix...
wenn mann ihn nur nomal in der stadt fahren würde. würde mann es nicht mal merken!!!
fehlerspeicher ist leer!!!

was könnte es sein?
N75?

hoffe ihr könnt mir helfen....

#2 RE: ladedruck aan von Der20VGerät 29.05.2012 16:30

welchen chip fährst du denn?^^

#3 RE: ladedruck aan von Speedboy20v 29.05.2012 17:06

mtm mit passendem lader 1470 oder so!?!?!
schon länger bis jetzt ohne probleme....

#4 RE: ladedruck aan von matze 30.05.2012 18:50

wenn kein ruckeln ect, dann würde ich mal fehlerspeicher auslesen,
Tempgeber prüfen, hinten am kopf, Ladelufttempgeber und multifuzzi

und schau dir die Leitungen von der LAdedruckregelung genau an,
gruß Matze

#5 RE: ladedruck aan von Speedboy20v 30.05.2012 21:45

fehlerspeicher ist leer...
schleuche abgedrückt auch alles dicht...

kann ich tempgeber usw druchmessen ob der heile ist?

#6 RE: ladedruck aan von Coupe Andy 31.05.2012 18:39

avatar

Hallo,

ich hab mal gehört das wenn der Multifuzzi einen weghat der Ladedruck begrenzt wird.

Mfg Andy

#7 RE: ladedruck aan von Speedboy20v 02.06.2012 19:09

hi,

ich hab mal da n75 in warmen motor zustand gemessen da hat mein
multimeter ganz wires zeug angezeigt!!!
wenns kalt war genau 28 ohm...

habs jetzt gewechselt, bis jetzt wieder alles ok!!!

danke für eure hilfe und bemühungen....

#8 RE: ladedruck aan von Speedboy20v 17.06.2012 08:46

so, n75 wars doch nicht hatte wieder ladedruck aussetzer!!!!!

haben weiter gesucht und den fehler wohl gefunden mit glück und zwar war der "geber" (komme grade nicht auf den namen) der
hinter der drosselklappe (rechts) sitzt total verdreckt!!!! haben ihn sauber gemacht, seit dem leuft er wieder ohne probleme!!! und das seit
jetzt wieder mehr als 600km

danke für eure hilfe

#9 RE: ladedruck aan von jonny170 18.06.2012 08:01

Du meinst wohl den Ansauglufttemperaturgeber der auf der Ansaugbrücke sitzt.

Xobor Einfach ein eigenes Forum erstellen | ©Xobor.de
Datenschutz