#1 Ü-90 Kühlwassertemperatur. von Harald Voack 31.07.2020 18:01

Hallo zusammen.
Ich habe schon viele im Forum gelesen, und meinen Mut zusammen genommen um meine Frage zu stellen.

Ich fahre einen 90er Quattro, Bj88 ( alte MPI). Gemacht habe ich bereits:
- Zahnriemen +Wasserpumpe (Metallrad)
- Thermostat (72 Grad Celsius)
- Hauptkühler 35mm
- Zusatzkühler
- Steuerkette
-Temperaturfühler (beide um Flansch)
- Lambdasonde

Leider fällt mir auf das meine Wassertemperatur nach einiger Fahrzeit über 90 Grad Celsius (laut Anzeige) geht und erst nach langer Fahrt ohne halt wieder auf ca. 87Grad fällt. Außerdem wird bei steigender Temperatur die Leistung schlechter. Vielleicht kann mir ja jemand einige Vorschläge machen, ob oder was meinen Motor fehlt.

Mfg
Harry

#2 RE: Ü-90 Kühlwassertemperatur. von schorsch9999 31.07.2020 19:49

avatar

Zitat von Harald Voack im Beitrag #1

- Thermostat (72 Grad Celsius)

Bringt nichts, bau lieber einen Serienmäßigen mit 87 Grad ein.
Hintergrund: Mit diesem "Tuning" Thermostat wird der Motor nach dem Start nur langsamer Warm, was einen höheren Spritverbrauch zur Folge hat, ist der Motor aber einmal durchwärmt, bringt dieser natürlich nichts mehr, da er dann (wie der Serienmäßige) eh immer auf ist

Zitat von Harald Voack im Beitrag #1
Leider fällt mir auf das meine Wassertemperatur nach einiger Fahrzeit über 90 Grad Celsius (laut Anzeige)
Wie viel über 90 Grad?
90 Grad selbst ist normal.
Ist der Multifuzi noch original, oder Zubehör?
Die günstigen Zubehör Teile zeigen meist falsch an, obwohl die Temperatur selbst aber i.O. ist. der Motor hat aber sowieso noch einen eigenen Fühler.

Ansonsten:
Frostschutzkonzentration i.O.?
Kühlerlamellen frei von Dreck?
Funktioniert der Kühlerlüfter (Schaltpunkt)?

.
Zitat von Harald Voack im Beitrag #1
Außerdem wird bei steigender Temperatur die Leistung schlechter.
Das ist ganz Normal

#3 RE: Ü-90 Kühlwassertemperatur. von Harald Voack 01.08.2020 06:57

Danke erstmal für die schnelle Antwort.

Kühler sind neu und vollkommen sauber.
Der Lüfter schaltet normal ein, sobald ich an der ersten Ampel stehe. Er schafft es aber nicht die Temperatur unter 90 Grad zu senken. Die sinkt erst bei Scheller Überlandfahrt. Bei 50 in der Ortschaft, (ohne das der Motor schwer arbeiten muss bleibt die Temperatur hoch). Das Mischungsverhältnis des Wasser habe ich 50:50 (gelber Frostschutz) reingemacht. Die Fühler sind beide neu aber vom Zubehör, zeigen aber das selbe wie die vorigen originalen. Nach meinem Empfinden, produziert der Motor zuviel Wärme, oder das Kühlsystem ist zu schwach, da der neu verbaute Kühler (Hella) feinere Lamellen und nur 3.5cm stark , nicht genügend Wirkungsgrad hat.

#4 RE: Ü-90 Kühlwassertemperatur. von schorsch9999 01.08.2020 09:42

avatar

Zitat von Harald Voack im Beitrag #3

Der Lüfter schaltet normal ein, sobald ich an der ersten Ampel stehe. Er schafft es aber nicht die Temperatur unter 90 Grad zu senken.

Das ist auch gar nicht seine Aufgabe (sondern nur die Temperatur bei ca. 90 Grad zu halten)!
Wie gesagt 90 Grad Kühlwassertemperatur sind vollkommen Normal!
Der Serien Thermostat öffnet den großen Kreislauf (über die Kühler) erst ab 87 Grad, kälter kann es also im Normalfall gar nicht werden
Deiner öffnet jetzt zwar früher, bringt dir aber auch nichts mehr, wenn der Motor erst einmal warm ist, da das ganze Kühlsystem auf 90 Grad Betriebstemperatur ausgelegt ist!

Xobor Einfach ein eigenes Forum erstellen | ©Xobor.de
Datenschutz