Seite 2 von 2
#16 RE: Grosser LMM + externes Poti, kurze Frage von jonny170 24.01.2009 12:35

Ich hab den alten Leerlaufschalter gegen einen fabrikneuen originalen 7A Leerlaufschalter getauscht und es hat sich nichts verändert. Das Problem mit der Schubabschaltung besteht bei mir ja ab ca 60°C und zwischen 2200 und 3000 1/min. Über 3000 1/min hab ich bei jeder Motortemperatur eine Schubabschaltung und die Drehzahl fällt ganz normal bei den Schaltvorgängen.
Vielleicht hängt es mit dem internen Drosselklappenschalter im DK-Potentiometer zusammen.

#17 RE: Grosser LMM + externes Poti, kurze Frage von Killa 24.01.2009 16:50

avatar

Hat dein Steuergerät einen an der Klatsche?

Kannste nicht mal gerade nen Standard STG anschliessen und schauen ob es sich dort anders verhält? Ist zwar denn ohne ABT software aber dafür würds wohl reichen.

Der Fehler macht ja sonst gar keinen Sinn.

Kann normal nicht am Tempgeber liegen und am Drehzahlsignal auch nicht sonst würde es vorher ja auch nicht funzen. Komischer fehler.

Gruss Jens

#18 RE: Grosser LMM + externes Poti, kurze Frage von jonny170 24.01.2009 18:39

Ja nächste Woche wollte ich versuchen das STG. probeweise zu tauschen, sowie ein anderes DK-Poti ausprobieren.
Ist echt sonderbar. Es fühlt sich so an als ob der Motor irgendwo Nebenluft ziehen würde, nur das kann normalerweise nicht sein. Mal hat er eine erhöhte Drehzahl und dann im nächsten Moment stirbt er im Schubbetrieb fast ab an der Kreuzung wenn man auskuppelt.

#19 RE: Grosser LMM + externes Poti, kurze Frage von audiavus 24.01.2009 19:32

avatar

deine abgasanlage ist aber schon dicht? und das CO-rohr frei?

#20 RE: Grosser LMM + externes Poti, kurze Frage von jonny170 25.01.2009 00:56

Ja ist beides völlig in Ordnung. Der CO-Wert lässt wirklich sehr gut ohne große Schwankungen einstellen.

#21 RE: Grosser LMM + externes Poti, kurze Frage von Bullet 02.10.2009 11:15

Servus
ich bin zur zeit auch am grübeln mit meinem auto.
Ich habe ja auch den V6 LMM verbaut, hab aber noch keine externes Poti dran.
Er lief sehr gut, ohne irgendwelche veränderungen. Nach kurzer zeit begann er dann aber zu spinnen.
NUR im kalten zustand wenn ich ihn anlasse, geht er nach kurzer zeit gleich wieder aus. wenn ich ihn so aber warm fahre geht der leerlauf wunderbar und seidenweich. Seine volle leistung hat er in allen stufen.
Hab mal probehalber einen Nagelneuen LLR eingebaut, hat sich aber überhaupt nix verändert, das problem besteht weiterhin.
Anfahrschwierigkeiten oder ruckeln hab ich im warmen zustand auch nicht.
Hab mal den fehlerspeicher ausgelesen.
Da stehen bei mir 3 sachen drin.

- CO Poti
- Leerlaufregler
- LMM

Hängt das nun irgendwie zusammen das er mir das ausspuckt oder stimmt da was anderes net, die kabel und anschlüsse hab ich schon überprüft, alles i.O.
Was kann das sein ?

#22 RE: Grosser LMM + externes Poti, kurze Frage von audiavus 02.10.2009 12:51

avatar

das Poti steht auf jeden fall drin, aufgrund dessen evtl auch der LMM.
der LLR steht evtl dirnn wegen dem Wechsel. lösch mal den Fehlerspeicher (batterie weg)

das Ausgehen kann schon von dem nicht vorhandenen Co-Poti kommen, aber auch von nem defekten Kühlwassertemperaturfühler (der hinten am ZK sitzt, ist weiß.)

#23 RE: Grosser LMM + externes Poti, kurze Frage von Bullet 03.10.2009 16:33

Etz hab ich mal ein wenig rumprobiert und nachgeforscht.
Wenn ich den Kühlmitteltempg. hinten am motorblock absteck zeigt er wirkung. Hab auch am stecker gemessen. kommt spannung an, ca 5 V.
Aber als ich vorhin mal aus spaß den LMM stecker abgezogen hab, hat sich nichts verändert, der läuft als wenn nix wäre!
Jetzt hab ich auch noch im stecker gesehen das ein kabel abgerissen is, schaut nach marder aus, mantel war auch beschädigt.
hab des wieder rangefummelt, läuft aber weiterhin wie bisher.
Der kann doch nicht ohne LMM laufen oder ??? ich kann mich noch gut dran erinnern das wenn ich bei meinem alten lmm den stecker zog, er gleich ausgegangen ist.
könnt ihr mir vielleicht mal ein bild posten wie die kabel bei euch am V6 LMM angeschlossen sind !

#24 RE: Grosser LMM + externes Poti, kurze Frage von schorsch9999 03.10.2009 16:36

avatar

Zitat von Bullet

Der kann doch nicht ohne LMM laufen oder ???

Natürlich!
In diesem Fall dient der Wert des DK-Poti als Ersatzwert.

Alles schon öfters besprochen hier

#25 RE: Grosser LMM + externes Poti, kurze Frage von Bullet 03.10.2009 16:39

Ok, aber warum is der bei meinem alten lmm abgestorben , bei abzug des steckers ?
Selbst als ich das kabel wieder befestigt habe, hat sich nix verändert, keine mehrleistung oder sonst was gemerkt.
Batterie hatte ich schon abgeklemmt zum löschen des fehlerspeichers.
Aber ein bild oder eine beschreibung welche kabel wo an den V6 LMM gehören wäre sehr hilfreich, nur um sicherzugehen!

#26 RE: Grosser LMM + externes Poti, kurze Frage von schorsch9999 03.10.2009 16:44

avatar

Zitat von Bullet
Ok, aber warum is der bei meinem alten lmm abgestorben , bei abzug des steckers ?

Das ist normal, das er erstmal Ausgeht, du kannst ihn danach aber wieder ganz normal (ohne LMM Starten, und er läuft

An der Leistung merkst du nichts, aber wie "gut" er ohne LMM läuft, hast du ja am eigenen Leib erfahren, oder?

Die Steckerbelegung des LMM findest du im Forum über die SUCHFUNKTION oder hier:
http://www.20v-sauger-tuning.de/luftmassenmesserumbau2.htm

#27 RE: Grosser LMM + externes Poti, kurze Frage von Bullet 03.10.2009 16:49

ok, also speichert er quasi die "erfahrung" das der LMM nicht ging, und läuft beim nächsten motorstart normal ohne. Hammer. Da war nichts zu merken.
Ne das mit der pinbelegung bin ich mir schon im klaren, nur nicht über die kabel, bzw. kabelfarben, vielleicht hab ich da einen vertauscht oder es is beim abriss ein fehler passiert.
Ich bräucht eine beschreibung oder ein foto vom stecker mit den angeschlossenen kabeln (gummitülle abgezogen)
MFG

#28 RE: Grosser LMM + externes Poti, kurze Frage von Bullet 03.10.2009 17:08



Das is ein foto von meinen stecker, der grüne der lose zu sehen is war so abgerissen.
den hab ich wieder an den ersten pin gesetzt.
aber da flattern ja noch mehrere lose kabel rum. Braucht man fürs poti nur ein kabel oder ?
Da liegt noch des gelbe kabel lose rum, ein schwarzes, is neben dem gelben zu sehen, und des braune dünne da, aber ich glaub des is gar kein kabel, nur ein plastik, gummi strang.
Bitte um aufklärung
Und ich bin mir 100% sicher das ich die kabel die ich vom alten lmm genau so übernommen habe, die anderen kabel waren schon immer so rumgehangen.
MFG[/img]

#29 RE: Grosser LMM + externes Poti, kurze Frage von Bullet 03.10.2009 17:33

Das gelbe is ja das Kabel zum schleifkontakt zum co poti ?!
Und das schwarze ? is des Dann extra ein massekabel dafür oder was anderes ?

Xobor Einfach ein eigenes Forum erstellen | ©Xobor.de
Datenschutz