#1 RE: Motor geht einfach aus und spriongt nicht mehr an von madwolf99 18.03.2008 23:07

Hallo !


Ich fahre ein audi coupe typ 89 den ich gerade auf den 7a Motor umgebaut habe .es ist die neue Mpi aber ich habe nen fächer drangebaut.

Also seit heut habe ich folgendes problem .

Als ich abbremsen bis zum stillstand ist er einfach ausgegangen. danach sprang er aber gleich wieder an dann hat er einfach bei der fahrt angefangen zu ruckeln ziemlich heftig und ist ausgegangen. dan habe ich in versucht zu starten er sprang 2 mal kurz wieder an und ist aber gleich wieder ausgegangen . jetzt springt er gar nicht mehr an. zu dem ist meine kuhlwasser anzeige nie höher als 60 Grad gegangen das kann ja auch nicht normal sein auch mit einem anderen KI nicht.sie ist immer so bei 55-60 grad stehen geblieben.der thermoschalter hinten im kopf 2 polig weiß ist gerade neu. Zudem weiß ich nicht wie heiß si eine ansaugbrücke vom 20v wird wird die immer sehr heiß vllt auch wegen dem fächer oder wie heiß ist da ca normal ?? .


Ich hate kurz die einspritz düsen draussen im dunklem und da kam nicht wirklich viel raus.- dann habe ich noch den flex schlauch geöffnet der mit dem 17 und 19 schlüssel das voll druck drauf..

Wenn ihr idden habt wäre das super weil das eigentlich mein tägliches auto zur arbeit ist .

Das auto ist ca jetzt in 14 Tagen seit dem umbau 1000km ohne probleme gelaufen ! naja ich weiß es sind nur 14 tage aber bis heute war nichts absolut gar nichts. Vielen dank im voraus.

Madwolf99

#2 RE: Motor geht einfach aus und spriongt nicht mehr an von jonny170 18.03.2008 23:35

Hi

was sagt denn der Fehlerspeicher.
Und mal so neben bei. Hast du den Hitzeschutz für den Fächer montiert. Könnte nämlich sein das du dein DK-Poti gegrillt hast und solche Störungen dann durch aus in Frage kommen könnten.
Um solche Bauteile wie DK-Poti und LMM auszuschließen würde ich sie durchmessen. Stimmen die Werte dann kannst du im Bereich der Kraftstoffversorgung weiter suchen. Sprich Vorwiderstand, Benzindruckregler, Kraftstofffilter und evtl. E-Düsen.

Wegen deiner Kühlwassertemp. mach dir keine Sorgen. Ist warscheinlich dein Thermostat oder Multifuzzi fürs KI.
Auch wenn die Dinger defekt wären müsste der Motor trotzdem laufen.

#3 RE: Motor geht einfach aus und spriongt nicht mehr an von madwolf99 18.03.2008 23:38

ja habe den hitze schutz drumm. habe gewinde in die ansaugbrücke gemacht. aber wird die ansaugbrücke vom 20v so heiß das man sie nicht lange anfassen kann ??
aber dann gleich alle 5 düsen hin ??
fehlerspeicher kann ich nicht auslesen .

#4 RE: Motor geht einfach aus und spriongt nicht mehr an von jonny170 18.03.2008 23:52

Ja die Ansaugbrücke kann schon sehr heiß werden. Vor allem im Stadtverkehr, wenn zu wenig Fahrtwind vorhanden ist.

Alle fünf Düsen werden bestimmt nicht hin sein.
Aber es wird sich als sehr schwierig erweisen ohne den Fehlerspeicher deinen Fehler zu finden.

Mess wie gesagt das DK-Poti und den LMM durch. Dann kannst du das schon mal ausschließen.

Die Gründe das er überhaupt nicht anspringt können noch Drehzahlgeber, OT-Geber, Hallgeber, Zündspule sein.
Aber wie gesagt um die Dinger ausschließen zu können musst du den Fehlerspeicher auslesen oder die Teile da haben und nach einander tauschen.

#5 RE: Motor geht einfach aus und spriongt nicht mehr an von audiavus 19.03.2008 17:00

avatar

LMM ausstecken, dann versuchen zu starten. Hört sich von den symptomen sehr danach an. (war bei mir genauso)

ansonsten, fehlerspeicher auslesen is kein hexenwerk, brauchst ne diodenprüflampe und ein paar käbelchen, wies geht steht auf schorsch seiner HP unter tips und tricks

Xobor Einfach ein eigenes Forum erstellen | ©Xobor.de
Datenschutz