[b][/b]
[i][/i]
[u][/u]
[code][/code]
[quote][/quote]
[spoiler][/spoiler]
[url][/url]
[img][/img]
[video][/video]
Smileys
danke
pillepalle
mr. green
computerfreak
extremer computerfreak
undwech
troest2
stirnklatsch
schildbacktotopic
quattro
puke
pokal
nix-sag
pfeil
meinung
lupe
loool
hug
guckstduhier
gruebel
geschlossen
dito
daumen_runter
daumen_hoch
neutral
idee
beten
frage
picssonstnix
abgelehnt
aetsch
anbet
Uebergluecklich
laecheln
zwinkern
traurig
ueberrascht
erschuettert
verwirrt
fetzig
lachend
veraergert
haenseln
verlegen
weinend oder sehr traurig
boese oder sehr veraergert
verrueckter teufel
augen verdrehen
ausruf
smile2
spook
alien
zunge
rose
shy
clown
devil
death
sick
heart
frage
blush
frown
crazy
hmm
laugh
mund
oh
rolling_eyes
oh2
[pre][/pre]
Farben
[rot][/rot]
[blau][/blau]
[gruen][/gruen]
[orange][/orange]
[lila][/lila]
[weiss][/weiss]
[schwarz][/schwarz]
schorsch9999
Beiträge: 5753 | Zuletzt Online: 01.12.2021
Beschäftigung
Prüfstandsfahrer im Motoren Versuch
Hobbies
Autos
Wohnort
Ravensburg
Registriert am:
30.09.2006
Geschlecht
männlich
    • schorsch9999 hat einen neuen Beitrag "Keine Leistung" geschrieben. 21.11.2021

      Prüfe mal die Kompression

    • schorsch9999 hat einen neuen Beitrag "Moin aus Mittelhessen" geschrieben. 20.10.2021

      Schönes Fzg, viel Erfolg beim Auf.- bzw. Umbau

    • schorsch9999 hat einen neuen Beitrag "Luftansaugung 7A" geschrieben. 09.09.2021

      Ist wie gesagt auch nix elektrisches, sondern was mechanisches, Tempeeraturabhängiges - ähnlich einem Bimental

      Alles so wie es sein soll

    • schorsch9999 hat einen neuen Beitrag "Luftansaugung 7A" geschrieben. 08.09.2021

      Zitat von 20VCoupé2021 im Beitrag #1
      zieht er nicht warme Luft von dort?
      Ja, genau das ist der Sinn
      Die Klappe hängt an einem Thermoelement, die warme Luft zieht er also nur wenn es Kalt ist (Winter), damit der Motor schneller Warm wird und der Verbrauch sinkt.
      Danach schließt die Klappe, und er zieht nur noch kalte Frischluft.

    • schorsch9999 hat einen neuen Beitrag "Möchte Motor neu aufbauen." geschrieben. 10.05.2021

      Also wir sprechen hier von von einer Unterschreitung des Minimalwertes von 0,005 bzw. 0,006 mm.
      Das liegt im Bereich des Messfehlers.
      Im Anbetracht dessen, das es keine neuen Kolben mehr gibt, würde ich diese Einbauen, kannst sie ja neu Beschichten lassen, dann stimmt auch das Maß wieder

      Alternative: Gebrauchte Maßhaltige suchen oder Aufbohren (wobei es die 1. Rep. Stufe auch nicht mehr gibt).
      Kommt darauf an was du dafür Ausgeben willst.

    • schorsch9999 hat einen neuen Beitrag "Möchte Motor neu aufbauen." geschrieben. 08.05.2021

      Wenn sie Optisch gut aussehen und Maßhaltig sind, wieso willst dann neue?
      Block nachhonen und neue Ringe rein, Fertig!

    • schorsch9999 hat einen neuen Beitrag "Welche Einspritzventile passen noch beim 7a???" geschrieben. 18.04.2021

      Zitat von Palle im Beitrag #848
      Gibt es da irgendeinen Trick, wie man die Dinger vernünftig einsetzt oder bin ich hier einfach zu "vorsichtig" und es ist normal, dass die Düsen etwas "schief" sitzen?


      Genau das
      Das sich die Düsen im frisch eingebauten Zustand drehen lassen ist vollkommen normal.

      Also, Einbauen und Spaß haben!

    • schorsch9999 hat einen neuen Beitrag "Projekt RS2 2,5l Umbau" geschrieben. 31.03.2021

      Der Motor ist noch nicht Abgestimmt und befindet sich derzeit im Winterschlaf - daher gibt es noch keine Leistungsdaten

    • schorsch9999 hat einen neuen Beitrag "Projekt RS2 2,5l Umbau" geschrieben. 25.03.2021

      Welche Daten möchtest den genau wissen?

    • schorsch9999 hat einen neuen Beitrag "Projekt RS2 2,5l Umbau" geschrieben. 25.03.2021

      Die Kolben bekommst du bei PKM (der die Kolben extra anfertigen ließ), in verschiedenen Größen, eine "offizielle" Teilenummer gibt es da nicht

    • schorsch9999 hat einen neuen Beitrag "Hallo Zusammen" geschrieben. 25.03.2021

      Willkommen im Forum als "aktiver"

    • schorsch9999 hat einen neuen Beitrag "Probleme OT Zahnriemenwechsel" geschrieben. 22.03.2021

      Zitat von Palle im Beitrag #1
      Auf der Schwungscheibe kann ich keinerlei OT Markierung finden - ich habe aktuell die Ölwanne demontiert -> muss diese montiert sein, um den OT abzulesen?
      Nein, hat mit der Ölwanne überhaupt nichts zu tun, die OT Markierung der Schwungscheibe muss mit der Kannte des "Kuckloches" am Getriebegehäuse fluchten.
      Achtung: Nur original Schwungscheiben haben diese Markierung, Zubehörscheiben i.d.R. nicht


      Zitat von Palle im Beitrag #1
      Nun zum eigentlichen Problem:
      Trotzdem ist nach zwei Umdrehungen mit aufgelegtem Zahnriemen bei augenscheinlich passender Spannung die OT Markierung bei der Kurbelwelle ein paar Grad / mm versetzt zur Markierung, wenn die Nockenwelle genau passend steht. Es ist allerdings nicht so viel, wie ein ganzer Zahn versetzt, sondern gefühlsmäßig hat es irgendwie mit der "Wegveränderung" durch die Spannung mit der Wasserpumpe zu tun.

      Habt ihr vielleicht einen Tip oder eine Idee, wie ich hier am besten vorgehen sollte, damit es exakt passt?

      Ich sehe jetzt nicht wo das Problem ist, alles unter einem Zahn Versatz kannst eh nicht einstellen, außer du montierst ein verstellbares NW-Rad.

      Wichtig ist, das du beim Ablesen der OT Markierungen keinen Parallaxenfehler gemacht hast (schräg bzw. seitlich drauf schauen) und das die Keile am KW und NW Rad nicht beschädigt sind.

    • schorsch9999 hat einen neuen Beitrag "Hallo zusammen" geschrieben. 12.03.2021

      Zitat von Artur im Beitrag #3
      Auf den ersten Blick konnte ich feststellen, dass das Saugrohr einmal aufgesägt wurde um die Kanäle zu bearbeiten. Danach wurde wieder alles zusammengeschweißt 🤭
      Die Einlasskanäle im Kopf sind auch bearbeitet, die Auslasskanäle auf Dichtungsmaß erweitert.

      Bilder (auch Detail), wären Super

      Zitat von Artur im Beitrag #3
      Ich schätze mal, das auch eine 95,5er KW drin sein (sollte).

      Nein, Öttinger hat damals (eigene) KW mit 94,5 mm benützt.


      Zitat von Artur im Beitrag #3
      Leider ist das originale Öttinger Steuergerät bei den vielen Umzügen, bis er endlich zu mir kam, verloren gegangen....habe aber schon ein neues STG inkl Kabelbaum besorgt, unzwar das von der neuen MPI.

      Das ist eher schlecht, da gerade die Abstimmung zum Motor passen sollte, so mußt alles neu Abstimmen lassen, und ob dabei dann das gleiche Ergebniss wie original herauskommt ist fraglich..

    • schorsch9999 hat einen neuen Beitrag "Hallo zusammen" geschrieben. 10.03.2021

      Willkommen bei uns, und immer her mit den Infos zum Öttinger

    • schorsch9999 hat einen neuen Beitrag "Frostschutz Kühlflüssigkeit" geschrieben. 11.02.2021

      Das was drin war G 12 oder G 48

    • schorsch9999 hat einen neuen Beitrag "Schönen Abend!" geschrieben. 11.02.2021

      Willkommen bei uns

    • schorsch9999 hat einen neuen Beitrag "Diagnosebuchsen nachrüsten" geschrieben. 08.02.2021

      Die Diagnosebuchsen befinden sich beim T89 auch nicht im Sicherungskasten, sondern unter der unteren Armaturenbrettabdeckung (Fahrerseitig).

      edit by admin: thread in richtige rubrik verschoben

    • schorsch9999 hat einen neuen Beitrag "ZF Tandempumpe quitscht" geschrieben. 07.01.2021

      Na, wenn nach dem Einsprühen des Simmerings das Geräusch kurz weg ist, hast den Fehler doch gefunden
      Du kannst nur versuchen diesen zu erneuern.

      Wenn das nichts hilft hilft nur noch eine andere Pumpe oder deine im Austausch mit einer Überholten zu tauschen.
      Ersatzteile (außer dem Dichtungssatz) bzw. neue Pumpen gibt es nicht mehr...

Empfänger
schorsch9999
Betreff:


Text:

Melden Sie sich an, um die Kommentarfunktion zu nutzen


Xobor Einfach ein eigenes Forum erstellen | ©Xobor.de
Datenschutz